MiDBA
Build an Oracle DBA on a firm foundation of sound practices and technical knowledge!
Tuesday, October 25, 2005
AskTom "sql*plus on unix terminals"
No comments:
Post a Comment
Newer Post
Older Post
Home
Subscribe to:
Post Comments (Atom)
About Me
MiDBA
View my complete profile
Save your time!
Enter your search terms
Web
midba.blogspot.com
Submit search form
Translate
Popular Posts
About ITIL
五年前,在英国之外没人听说过ITIL。现如今,拿起任何一本贸易杂志,就会发现有人提到这个名词。但尽管人们大肆宣传ITIL,许多IT专业人士并不完全了解ITIL到底指的是什么。下面是对它的一些主要介绍。 1:ITIL代表信息技术基础构架库 ITIL包括一组用来开发并执行IT服务管理...
solutions for handling RMAN-08138
configured "CONFIGURE ARCHIVELOG DELETION POLICY TO BACKED UP 2 TIMES TO DISK; " when RMAN> delete noprompt archivelog u...
bash commands for QNAP
This is useful. find /share/Multimedia/ –name *.m4a | while read foo; do rm “$foo” ;done https://www.ripcaster.co.uk/node/772
SQL Server 2000 audit
There might be a requirement to audit failure logins. sp_readerrorlog works in charm for version 2005 and above, however it is not in sql ...
(no title)
:: 极限 Linux ::成就DBA职业生涯
"HTTP ERROR 500" after QNAP firmware upgrade from 4.2 to 4.3
Almost php/mysql applications like joomla, mantis, drupal, wordpress are not working after firmware update to 4.3.3. The error message is ...
Extend existing ASM Diskgroup
1. The application error message orarac2poc:ORCL2:/u01/app/oracle/oms12c/gc_inst/user_projects/domains/GCDomain/servers/EMGC_OMS1/logs...
CRS-5019:All OCR locations are on ASM disk groups [DATA], and none of these disk groups are mounted.
In my case , from ASM alert.log , actually it is due to ASM failed to start because of ORA-00600 as shown below. ORA-0060...
About RAC SCAN IP
A SCAN (Single Client Access Name) is a special case of VIP. The SCAN should also be defined in DNS, and not assigned to any host or inte...
impact of SYS password change to data guard
when SYS password is changed, password file changed accordingly. If it is not sync to standby site, archived log transfer failed as shown ...
Labels
10g
(35)
11g
(13)
12c
(9)
4.3
(1)
ACHI
(1)
AIX
(3)
Android
(1)
APEX
(8)
Architecture
(2)
ASM
(3)
audit
(1)
automation
(1)
AWR
(4)
backup and recovery
(15)
Basic
(22)
Best Practices
(3)
bind variable
(2)
BIOS
(1)
Bleeding Case
(20)
bug
(3)
career
(2)
case
(7)
centos
(4)
character set
(1)
cloud control
(11)
clusterware
(1)
Concept
(1)
cron
(1)
Cygwin
(1)
Data Guard
(13)
data management
(6)
DBConsole
(5)
dbua
(2)
delphix
(2)
Edge
(2)
Error latch
(1)
events
(1)
Exam
(1)
Experience
(2)
firmware
(1)
flashback
(3)
Fun
(1)
Fundamental
(36)
HDD
(1)
health check
(1)
Hidden Parameter
(2)
Howto
(2)
install
(1)
instantclient
(1)
ITIL
(2)
itpub
(2)
ITSM
(2)
Java
(1)
jmeter
(1)
joomla
(2)
knives
(3)
knowledge gained
(1)
labs
(5)
latch
(1)
Lazarus
(2)
life
(6)
Linux
(36)
Listener
(3)
LogMiner
(1)
management
(5)
migration
(7)
mind
(1)
mview
(3)
mysql
(3)
NewFeature
(3)
ODBC
(1)
OEM
(9)
oerr
(27)
opatch
(2)
ora600
(1)
OS
(1)
outline
(1)
Partition
(4)
performance
(5)
PGA
(2)
PL/SQL
(5)
postgresql
(1)
Price
(1)
programming
(1)
qnap
(2)
question
(2)
RAC
(6)
raw device
(3)
Recovery
(23)
RHCE
(1)
RMAN
(50)
SAP Basis
(1)
scripts
(1)
security
(7)
Server-Generated Alert
(2)
shared server
(3)
Software Engineering
(4)
sql developer
(3)
sql*plus
(2)
sqlnet
(1)
sqlserver
(13)
SSD
(2)
SSD IO
(1)
standards
(1)
statistics
(5)
statspack
(2)
Stock
(1)
storage
(2)
timesten
(2)
tips
(45)
Tools
(38)
Trace
(3)
Tuning
(17)
Ubuntu
(24)
Unix
(5)
vertica
(1)
vmware
(2)
vnc
(1)
WhatIs
(1)
XServer
(1)
zabbix
(1)
Blog Archive
►
2019
(5)
►
December
(1)
►
October
(4)
►
2018
(6)
►
January
(6)
►
2017
(31)
►
December
(2)
►
November
(1)
►
September
(1)
►
August
(12)
►
July
(1)
►
June
(6)
►
May
(3)
►
April
(2)
►
March
(2)
►
February
(1)
►
2016
(42)
►
December
(1)
►
November
(2)
►
September
(3)
►
August
(2)
►
June
(3)
►
May
(11)
►
April
(11)
►
March
(2)
►
February
(4)
►
January
(3)
►
2015
(24)
►
December
(2)
►
November
(6)
►
October
(2)
►
September
(12)
►
July
(2)
►
2014
(15)
►
August
(2)
►
July
(2)
►
June
(1)
►
May
(1)
►
April
(5)
►
March
(2)
►
February
(2)
►
2013
(81)
►
December
(1)
►
November
(1)
►
October
(8)
►
September
(4)
►
August
(3)
►
June
(3)
►
May
(1)
►
April
(16)
►
March
(19)
►
January
(25)
►
2012
(30)
►
December
(3)
►
November
(1)
►
August
(5)
►
July
(4)
►
June
(3)
►
April
(10)
►
March
(2)
►
January
(2)
►
2011
(25)
►
October
(4)
►
September
(7)
►
August
(4)
►
June
(2)
►
May
(2)
►
April
(6)
►
2010
(72)
►
December
(1)
►
November
(6)
►
October
(2)
►
July
(26)
►
June
(6)
►
May
(2)
►
April
(12)
►
March
(7)
►
January
(10)
►
2009
(43)
►
December
(4)
►
November
(3)
►
September
(2)
►
August
(8)
►
July
(6)
►
May
(4)
►
April
(3)
►
February
(1)
►
January
(12)
►
2008
(93)
►
October
(2)
►
September
(11)
►
August
(13)
►
June
(5)
►
May
(30)
►
April
(32)
►
2007
(89)
►
December
(3)
►
November
(3)
►
October
(3)
►
September
(5)
►
August
(3)
►
July
(21)
►
June
(36)
►
May
(15)
►
2006
(6)
►
November
(1)
►
October
(4)
►
September
(1)
▼
2005
(4)
▼
October
(4)
sqlplus commands
AskTom "sql*plus on unix terminals"
to retrive comand history for sqlplus under HP-un...
Oracle, Unix, RAM memory fencing in HP/UX, dba mlo...
Structured Data
Oracle Database Real-World Performance & Scalability Blog
vongtes 学习笔记
No comments:
Post a Comment